06
2018
11

The SDK layoutlib version is not supported

eclipse console 报错:The SDK layoutlib version is not supported

应该是由于SDK版本不兼容的问题导致,切换到低版本 重启eclipse就可以了。

image.png

我之前是27调整到19就行了。

« 上一篇 下一篇 »

发表评论:

◎欢迎参与讨论,请在这里发表您的看法、交流您的观点。